instaPyNode

by simon-guldager
4 deployments · 4 still active · last rev. 6 months ago

Installs required packages for a node in the instaPy network

Compatible with: Ubuntu 16.04 LTS
						#!/bin/bash

apt-get update

#apt-get install -y python3-pip
cd /opt
apt-get install -y firefox