boinc

by kamisama
6 deployments · 5 still active · last rev. 2 years ago

Compatible with: No distros currently supported
						#!/bin/bash
 


 
apt-get update -y
apt-get install -y boinc-client curl sudo
 

boinccmd --project_attach www.worldcommunitygrid.org 41572b82faba508fd3e3948359db0391
boinccmd  --project www.worldcommunitygrid.org update
boinccmd  --project www.worldcommunitygrid.org allowmorework